Apache/PHP - jaka jest wersja?

Apache / PHP - jaka jest wersja php i z jakich modułów można korzystać?


Odpowiedź

Apache:
2.4.x
PHP wersja:
5.6, 7.0,7.1,7.2,.7.3,7.4 - do wyboru - dla każdej strony www
PHP handler:
SuPHP lub PHP - do wyboru - dla każdej strony www

Aby obejrzeć dostępne moduły dla poszczególnych wersji PHP - proszę skorzystaj z linku.


Dla zaawansowanych

Tags #cPanelConfigurationApachePHPModules